Login mot de passe
quelle sont les "versions" supporté [forum - Accès natifs]

Parcourir ce sujet :   1 Utilisateur(s) anonymes





Re: quelle sont les "versions" supporté
SQLManagerX Team
Inscrit:
2004/7/1 12:49
De Grenoble (38)
Messages: 2149
Hors Ligne
bonjour,

pour les versions de php de 4 a la dernière
et donc pour les base cela depend de php si la version de php peut acceder a la dernière base mysql alors l’accès y arrivera

c'est php qui fait la liaison avec les ordre PDO, MySQLi, ADO etc... l’accès est prevu pour utiliser les composant de php donc pour les bases cela suit php

cdlt

Posté le : 2020/8/15 17:50
_________________
----------
Firetox
8 rue Georges Méliès
38130 ECHIROLLES
..............................
http://emidev.fr
http://www.teecod.fr/web/Informatique/accueil
Transférer la contribution vers d'autres applications Transférer

Sujet Auteurs Dernières réponses
     quelle sont les "versions" supporté xorgxxx 2020/7/27 22:08
       Re: quelle sont les "versions" supporté Firetox 2020/7/28 8:56
         Re: quelle sont les "versions" supporté xorgxxx 2020/8/15 17:20
           Re: quelle sont les "versions" supporté Firetox 2020/8/15 17:50
             Re: quelle sont les "versions" supporté xorgxxx 2020/8/16 10:30
               Re: quelle sont les "versions" supporté Firetox 2020/8/16 12:50
                 Re: quelle sont les "versions" supporté xorgxxx 2020/8/16 13:20
                   Re: quelle sont les "versions" supporté Firetox 2020/8/16 14:43
                     Re: quelle sont les "versions" supporté xorgxxx 2020/8/16 15:48
                       Re: quelle sont les "versions" supporté Firetox 2020/8/16 17:02
                         Re: quelle sont les "versions" supporté xorgxxx 2020/8/16 17:17





[Recherche avancée]