Login mot de passe
Poblème avec php4wx en ligne [forum - Accès natifs]

Parcourir ce sujet :   1 Utilisateur(s) anonymes





Re: Poblème avec php4wx en ligne
Nouveau
Inscrit:
8/10 14:23
Messages: 5
Hors Ligne
bonjour,
oui en mode test ça fonctionne parfaitement même en testant le script php4wd avectest=oui aussi il y a une repense le problème est comme suit:
-connexion de l'application au fichier php4wd avec MonAcces:mySQLConnecte("http://nomdomaine.com/php4wd.php","user","pass","base") connexion avec succès et pas de message d'erreur.
-exécution de la commande: MonAcces:mySQLExec(vrequete,1):
un long message d'erreur avec le message concernant javascript à la fin.
bon j'ai eu le message de javascript avant quand j'ai dévéloppé une application windev qui intègre un champs HTML qui exécute du Json alors j'ai changé le champs HTML par un champ du type assemblage dotnet mais la avec windev mobile je sais pas c'est quoi le problème. c'est pas à cause du blocage du remote sql pas le site fournisseur hebergement?

Posté le : 8/12 11:04
Transférer la contribution vers d'autres applications Transférer

Sujet Auteurs Dernières réponses
     Poblème avec php4wx en ligne saberkom 8/11 23:31
       Re: Poblème avec php4wx en ligne Firetox 8/12 9:17
         Re: Poblème avec php4wx en ligne saberkom 8/12 11:04
           Re: Poblème avec php4wx en ligne Firetox 8/12 11:24
             Re: Poblème avec php4wx en ligne saberkom 8/12 12:28
               Re: Poblème avec php4wx en ligne Firetox 8/12 12:42
                 Re: Poblème avec php4wx en ligne saberkom 8/13 13:09
                   Re: Poblème avec php4wx en ligne Firetox 8/13 13:41
       Re: Poblème avec php4wx en ligne saberkom 8/14 11:14





[Recherche avancée]