Login mot de passe
Poblème avec php4wx en ligne [forum - Accès natifs]

Parcourir ce sujet :   1 Utilisateur(s) anonymes





Re: Poblème avec php4wx en ligne
SQLManagerX Team
Inscrit:
2004/7/1 12:49
De Grenoble (38)
Messages: 2106
Hors Ligne
bonjour,

jamais eu ce probleme
bizarre : ce message apparait il aussi en mode test du script ?

ou alors peut etre la config internet explorer sur l'appareil qui n'execute pas les scripts ce qui est etonnant c'est qu'il n'y a pas de javascript dans l'acces php4wx

la j'avoue que comme je n'ai jamais eu le cas je reste perplexe. sur le domaine emidev je n'ai pas cela et j'ai des projet en 24 et j'ai testé sur toutes les versions windev depuis la 20

Posté le : 8/12 9:17
_________________
----------
Firetox
8 rue Georges Méliès
38130 ECHIROLLES
..............................
http://emidev.fr
http://www.teecod.fr/web/Informatique/accueil
Transférer la contribution vers d'autres applications Transférer

Sujet Auteurs Dernières réponses
     Poblème avec php4wx en ligne saberkom 8/11 23:31
       Re: Poblème avec php4wx en ligne Firetox 8/12 9:17
         Re: Poblème avec php4wx en ligne saberkom 8/12 11:04
           Re: Poblème avec php4wx en ligne Firetox 8/12 11:24
             Re: Poblème avec php4wx en ligne saberkom 8/12 12:28
               Re: Poblème avec php4wx en ligne Firetox 8/12 12:42
                 Re: Poblème avec php4wx en ligne saberkom 8/13 13:09
                   Re: Poblème avec php4wx en ligne Firetox 8/13 13:41
       Re: Poblème avec php4wx en ligne saberkom 8/14 11:14





[Recherche avancée]